Python2.6 can't load library 'libreadline.so.6
Forum » Forum / Installing & Configuring Programs » Python2.6 can't load library 'libreadline.so.6
Started by: gdoutchgdoutch
Date: 27 Aug 2010 19:44
Number of posts: 5
rss icon RSS: New posts
Summary:
Just installed Python 2.6...
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License