SABnzbd 'bus error' when starting on new version
Forum » Forum / Optware » SABnzbd 'bus error' when starting on new version
Started by: allenhuishallenhuish
Date: 24 Oct 2010 15:11
Number of posts: 3
rss icon RSS: New posts
Summary:
I've upgraded to 0.5.4 and it now gives a 'bus error' message when starting
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License