invalid module format when compiling kernel modules for 2.10.09
Forum » Forum / My Book Live » invalid module format when compiling kernel modules for 2.10.09
Started by: Ivan XIvan X
Date: 24 Jan 2012 11:56
Number of posts: 3
rss icon RSS: New posts
Summary:
Could compile kernel modules in firmware 1.04.06. I get an error with 2.10.09.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License