require PHP-mcrypt support
Forum » Forum / Installing & Configuring Programs » require PHP-mcrypt support
Started by: B-ArtB-Art
Date: 08 May 2012 20:39
Number of posts: 2
rss icon RSS: New posts
I want to install simplevault. This is a ligthweight but very secure password manager. There is one problem. It requires php-mcrypt which is not available in optware.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License