Dependency issues (lenny 16 vs lenny 9)
Forum » Forum / My Book Live » Dependency issues (lenny 16 vs lenny 9)
Started by: kandiyohivkandiyohiv
Date: 14 Sep 2012 06:34
Number of posts: 7
rss icon RSS: New posts
Summary:
php5-mysql: Depends: php5-common (= 5.2.6.dfsg.1-1+lenny16) but 5.2.6.dfsg.1-1+lenny9 i s to be installed
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License