Can't install gcc-4.2
Forum » Forum / My Book Live » Can't install gcc-4.2
Started by: ahmet sevkiahmet sevki
Date: 13 Oct 2012 19:29
Number of posts: 7
rss icon RSS: New posts
Summary:
apt-get install gcc-4.2 returns "No candidate version found for gcc-4.2"
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License